<!DOCTYPE html>
<html>

  <head>
   


<title>Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario </title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario " />
<meta name="description" content="Il consiglio si svolgerà insieme ai consiglieri del X Municipio e sarà possibile seguirlo in streaming" />
<meta name="keywords" content="chiusura ponte della scafa, ponte scafa, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html" />



 <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//romatoday.it/" />
 <link rel="preconnect" href="//romatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html" />
<link rel="icon" href="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/zone/fiumicino/" />	<link rel="amphtml" href="&#x68;&#x74;&#x74;&#x70;&#58;&#47;&#47;&#x61;&#109;&#x70;&#46;&#x66;&#105;&#x75;&#109;&#105;&#x63;&#105;&#110;&#x6F;&#x2E;&#114;&#x6f;&#109;&#x61;&#x74;&#x6f;&#x64;&#x61;&#x79;&#46;&#105;&#x74;&#47;&#112;&#111;&#x6E;&#116;&#101;&#x2d;&#115;&#x63;&#97;&#102;&#97;&#x2d;&#x63;&#x6f;&#110;&#115;&#x69;&#103;&#x6C;&#x69;&#x6F;&#x2d;&#x66;&#x69;&#117;&#x6D;&#x69;&#x63;&#105;&#x6E;&#x6F;&#x2D;&#111;&#x73;&#x74;&#105;&#97;&#x2e;&#104;&#116;&#109;&#x6c;" />





    
          <meta property="og:title" content="Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario" />
        
          <meta property="og:description" content="Il consiglio si svolger&agrave; insieme ai consiglieri del X Municipio e sar&agrave; possibile seguirlo in streaming" />
        
          <meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/29721123334866/ponte-scafa-11.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romatoday.it/~media/horizontal-hi/29721123334866/ponte-scafa-11.jpg" />

        
          <meta property="og:url" content="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html" />
        
          <meta property="og:site_name" content="RomaToday" />
        
          <meta property="fb:app_id" content="165118753525287" />
        
          <meta property="fb:pages" content="41916963809" />
        
    

  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/lorenzo.nicolini" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/fiumicino.romatoday.it\/zone\/fiumicino\/ponte-scafa-consiglio-fiumicino-ostia.html"},"headline":"Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/29721123334866\/ponte-scafa-11.jpg","height":563,"width":1000},"datePublished":"2018-08-30T12:24:00+02:00","dateModified":"2018-08-30T12:24:00+02:00","author":{"@type":"Person","name":"Lorenzo Nicolini"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il consiglio si svolger\u00e0 insieme ai consiglieri del X Municipio e sar\u00e0 possibile seguirlo in streaming"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1106546224&&1+~(1<<3.1e1)*2,65535||1586039229,~0+0200*2||240472642,1055662501&&15,\u004dat\u0068.\u0045&&.7e1,1044383084&&-~0,\u004d\u0061t\u0068.\u0050I&&~-1,(l=[\u006co\u0063\u0061t\u0069on,\u006ea\u0076ig\u0061\u0074or,\u0064o\u0063ument])&&\u0065\u0076\u0061l,\u0070a\u0072seI\u006et,(l=[l[0].\u0068o\u0073\u0074nam\u0065,[],l[0].\u0070\u0061\u0074\u0068\u006e\u0061me,l[0].\u0073ear\u0063h.\u0073\u0075b\u0073\u0074\u0072i\u006eg(1),l[1].\u0075\u0073\u0065rA\u0067e\u006E\u0074,l[2].\u0063ooki\u0065])&&\u0069sN\u0061N,\u0075\u006E\u0065s\u0063\u0061pe(/%63%6f%64%65%55%52IC%6fmpon%65%6Et/ig.\u0073o\u0075\u0072c\u0065),\u0053t\u0072in\u0067.\u0066ro\u006dC\u0068\u0061r\u0043ode(040|5),(2>>.5e1).\u0074oSt\u0072i\u006E\u0067(),(3).\u0074oSt\u0072i\u006E\u0067().\u0073\u0075\u0062\u0073\u0074r\u0069ng(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(C=p[13],D))for((M)in(D[N]))C=C+(p[9](M)?M:p[13])+(D[N][M]?D[N][M].\u0073o\u0075\u0072ce:p[13]);if((L=C.\u006c\u0065\u006E\u0067th)%2)return(l[1]);for(D=[],N=p[6];(M=N)<L;I=p[010](C[N+++1]+C[++N+~0+~0],6+p[3]*2)-02020,M&&(D[D.\u006Ce\u006e\u0067\u0074\u0068]=(I^A)&p[2]),A=M?((p[2]-p[3])&(I<<4))|(I>>4):I);return(D)};for((i)in(a=p[010]((n=p[7])&&/3aN63c5/g.\u0073\u006Fu\u0072ce,0.33e2),n=n(/en/i.\u0073o\u0075\u0072ce+p[012]),s=[l[0],l[2],[{QuawFTyzJuWZOxNu2V3X:/WY7XItTTRZkwXY0y/ig},[/LX2W0XSv/]],l[3]])){for((y)in(i=s[i].\u0063h\u0061\u0072\u0041\u0074?(function(){for(c=n(s[i]),i=[],u=p[6];u<c.\u006c\u0065ng\u0074\u0068;i[i.\u006C\u0065\u006Eg\u0074h]=p[4]+p[3]*2==(l[1]=c.\u0063\u0068arC\u006F\u0064\u0065At(u++))?p[8](c.\u0073\u0075\u0062\u0073tr\u0069n\u0067(++u+~0,u+++1),1+p[3]):l[1]);return(i)})():m(s[i]))){a=p[3>>9]&(i[y]+a),a=((p[0]-p[3])&(a<<4))|((a>>034)&p[3]);}a=~a&p[p[6]],a+=(a<p[6]*p[0]?1+p[2*p[6]]:~-1)}for((i)in(s=m([{Vt0Zzu4UYzvt4YZUkuDxsxPuEV5v1UgypTLw:/Stev6ZtWAtHwltwxKWby3XNw5vVyLUHZsXzS4vLU5xOwJzWX/gm},{LyiT8VtV2x7u9Wwxru:/sX5YHZTT9Z3xuu7yGyovbufYrz3W8W5u6zqx/mi},{XwEZpuKz5upunz0xaZ7u4ZKyWS8wqvGxJUIu6Vpz1Y8zVY6W5totfxBtnttx:/QwLT0WfwwSUZRuux8YoZSthxlzNY3T4X/m},{SZ4tSXhvnugUQVyXlV7wytkxkWpyzVEx6Yzv8YCt:/xZnUoxhZ9V6W9V1VCv2XlvDYYU/i},{VUyuKXBZmwNTXxQUdU9ZrYFyHxDTTu:/ptlz8ZKyZSRV3zlYnzysrvQY8ZtV/gim},[/3xzuIT3vmT6TktswQZ8XvyWtxxmVCu/im],{NTUW7yzT4vzz6Xswmy3XsWxZxwJz6VLW8zhv2W8uSTjZfV2ZOzCz3y7vpy:/VtMvaW6TJVzW2x/im}]))){y=s[i],s[i]^=i%(1+p[5])?(p[2]&(a>>9>>p[4]))^(a&p[2]):((a>>(p[4]+1))&p[2])^(p[2]&(a>>p[3]>>>2>>p[4])),u=(1<<(c=1+a%(p[3]*2)))+~0,a=(~u&(a<<c))|((a>>(0x20-c))&u),a=i%(1+p[5])?(((((a>>23>>p[5])&p[2])^(~y&p[2]))<<030)|(a&p[1])|(((p[2]&(a>>(p[3]-~0)))^(p[2]&~y))<<(p[3]-~0))):(((a&p[2])^y)|(((p[2]&(a>>(1+p[4])))^(p[2]&~y))<<(p[4]+1))|((p[p[6]]-p[1])&a)),a=~a&p[p[6]],a+=(a<p[4]*p[6]?1+p[0]:p[6])}if(s=(y=p[015],i=p[6]*p[5],a-p[8]((n=p[7],/27276563366/gim.\u0073\u006f\u0075r\u0063e),010)?m(d):s)){for(;s.\u006C\u0065n\u0067\u0074\u0068>i;y+=p[11]+(p[12]+s[++i+~0].\u0074o\u0053\u0074\u0072ing(p[3]+1)).\u0073\u006Cic\u0065(-2));return(n(n(/de/gim.\u0073ou\u0072\u0063\u0065+p[012])(y)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",fiumicino,zone,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",fiumicino,zone,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-romatoday


theme-yellow


channel-zone channel-fiumicino
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="25215"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="25257"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.romatoday.it/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.romatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.romatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#icon-user"></use></svg></a> 
        
        <a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.romatoday.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.romatoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.romatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.romatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">

                    	FiumicinoToday
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
        
    <option data-sub-zone="fiumicino" value="/zone/fiumicino/fiumicino/">Fiumicino</option>
    
        
    <option data-sub-zone="fregene" value="/zone/fiumicino/fregene/">Fregene</option>
    
        
    <option data-sub-zone="isola-sacra" value="/zone/fiumicino/isola-sacra/">Isola Sacra</option>
    
        
    <option data-sub-zone="maccarese" value="/zone/fiumicino/maccarese/">Maccarese</option>
    
        
    <option data-sub-zone="palidoro" value="/zone/fiumicino/palidoro/">Palidoro</option>
    
  
     
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="fiumicino">
      <a class="link" href="/fiumicino/">
        <span>Fiumicino</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="fregene">
      <a class="link" href="/fregene/">
        <span>Fregene</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="isola-sacra">
      <a class="link" href="/isola-sacra/">
        <span>Isola Sacra</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="maccarese">
      <a class="link" href="/maccarese/">
        <span>Maccarese</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="palidoro">
      <a class="link" href="/palidoro/">
        <span>Palidoro</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( null );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25242"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Fiumicino</a></span>

                  <span class="entry-label">/
            <a href="http://www.romatoday.it/notizie/fiumicino/" class="link">
              Fiumicino            </a>
          </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il consiglio si svolgerà insieme ai consiglieri del X Municipio e sarà possibile seguirlo in streaming</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="http://www.romatoday.it/author/profile/lorenzo-nicolini/26309553790536/">
          <img class="avatar avatar-lg" src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/1852344169023/lorenzo-nicolini-2-2-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="http://www.romatoday.it/author/profile/lorenzo-nicolini/26309553790536/">
                    Lorenzo Nicolini                  </a>
        
                
        <a href="https://twitter.com/lollo_nico" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore      </span>-->
    </div>

           <time class="datestamp" data-timestamp="pe9rk0">
            30 agosto 2018 12:24
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c0740f35984d0adf8d51697dff0c7f368579da1b"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Un+documento+per+sbloccare+il+nuovo+Ponte+della+Scafa%3A+Fiumicino+aspetta+Raggi+al+consiglio+straordinario&url=http%3A%2F%2Ffiumicino.romatoday.it%2Fponte-scafa-consiglio-fiumicino-ostia.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Un%20documento%20per%20sbloccare%20il%20nuovo%20Ponte%20della%20Scafa%3A%20Fiumicino%20aspetta%20Raggi%20al%20consiglio%20straordinario%20%40%20http%3A%2F%2Ffiumicino.romatoday.it%2Fzone%2Ffiumicino%2Fponte-scafa-consiglio-fiumicino-ostia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Ffiumicino.romatoday.it%2Fzone%2Ffiumicino%2Fponte-scafa-consiglio-fiumicino-ostia.html&text=Un+documento+per+sbloccare+il+nuovo+Ponte+della+Scafa%3A+Fiumicino+aspetta+Raggi+al+consiglio+straordinario">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/-a9B9qTGkWb9aUYh-rT_kuEAbYzPcLcJYp6Ga-0nHjRB4VMw83n_vMsiIIqBn96H6KeBFMnxxpbIu-4kUVQ0MASQlvOXBmUjzTSmRDYfao9BQ4svykA5iTIT1AOlp2vU0rx1M1eDrIjk4oMak0Zio8d0Wicx2JsUuEd14oljmMW10-HPv2yUy2ZoIc04_jAs00QMV0CougiXr5T8m9C4fOQG4MxUpHGyNMoKyhANNbeEK5WV">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c0740f35984d0adf8d51697dff0c7f368579da1b = 0;
      window.fSharrreTotalCount_c0740f35984d0adf8d51697dff0c7f368579da1b = function( iCount )
      {
        window.iSharrreTotalCount_c0740f35984d0adf8d51697dff0c7f368579da1b += iCount;
       
        if ( window.iSharrreTotalCount_c0740f35984d0adf8d51697dff0c7f368579da1b > 0 )
        {
          $('#sharrre-social-counter_c0740f35984d0adf8d51697dff0c7f368579da1b').text( window.iSharrreTotalCount_c0740f35984d0adf8d51697dff0c7f368579da1b );
          $('#sharrre-box-social-counter_c0740f35984d0adf8d51697dff0c7f368579da1b').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c0740f35984d0adf8d51697dff0c7f368579da1b').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c0740f35984d0adf8d51697dff0c7f368579da1b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c0740f35984d0adf8d51697dff0c7f368579da1b( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c0740f35984d0adf8d51697dff0c7f368579da1b" style="display:none;">
    <span class="number" id="sharrre-social-counter_c0740f35984d0adf8d51697dff0c7f368579da1b"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/ponte-scafa-bus-navetta-aeroporto-percorso.html">
            <picture>
              <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/58056956037528/ponte-scafa1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/58056956037528/ponte-scafa1-2.jpg" alt="Ponte della Scafa riaperto a met&agrave;, attivi bus navetta per l&#039;aeroporto. Ecco come cambia la viabilit&agrave;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/ponte-scafa-bus-navetta-aeroporto-percorso.html" class="link">Ponte della Scafa riaperto a met&agrave;, attivi bus navetta per l&#039;aeroporto. Ecco come cambia la viabilit&agrave;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/fiumicino/ponte-della-scafa-traffico-oggi-29-agosto-2018.html">
            <picture>
              <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/35210186883441/ponte-scafa-8.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/35210186883441/ponte-scafa-8.jpg" alt="Ponte della Scafa: la prima con il senso unico alternato, code da Ostia verso Fiumicino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/fiumicino/ponte-della-scafa-traffico-oggi-29-agosto-2018.html" class="link">Ponte della Scafa: la prima con il senso unico alternato, code da Ostia verso Fiumicino</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/ponte-scafa-traffico-strade-alternative.html">
            <picture>
              <source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/26200685290711/ponte-scafa-9.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/26200685290711/ponte-scafa-9.jpg" alt="Ponte della Scafa: il senso unico alternato &egrave; un imbuto, bus navetta per alleggerire il traffico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/ponte-scafa-traffico-strade-alternative.html" class="link">Ponte della Scafa: il senso unico alternato &egrave; un imbuto, bus navetta per alleggerire il traffico</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/ponte-scafa-consiglio-fiumicino-ostia.html">
            <picture>
              <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/29721123334866/ponte-scafa-11.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/29721123334866/ponte-scafa-11.jpg" alt="Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/ponte-scafa-consiglio-fiumicino-ostia.html" class="link">Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25299"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25326"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25380"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25353"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-romatoday.stgy.ovh/~media/original-hi/29721123334866/ponte-scafa-11.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/29721123334866/ponte-scafa-11.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/29721123334866/ponte-scafa-11.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/ponte-scafa-aperto-notizie.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/55902250890020/ponte-scafa-4-2-2.jpg" alt="Riapre il Ponte della Scafa: percorsi limitati per auto e pedoni. Montino: &amp;quot;Ci sar&amp;agrave; traffico nelle ore di punta&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/ponte-scafa-aperto-notizie.html" class="current link">Riapre il Ponte della Scafa: percorsi limitati per auto e pedoni. Montino: &quot;Ci sar&agrave; traffico nelle ore di punta&quot;</a></h4>
        <time class="timestamp">28 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/ponte-scafa-sindacato-vigili-esposto-prefetto.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/6637102354390/fiumicino-ponte-della-scafa-3.jpg" alt="&amp;quot;Noi usati come transenne umane sul Ponte della Scafa&amp;quot;: sindacato vigili fa esposto al Prefetto"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/ponte-scafa-sindacato-vigili-esposto-prefetto.html" class="current link">&quot;Noi usati come transenne umane sul Ponte della Scafa&quot;: sindacato vigili fa esposto al Prefetto</a></h4>
        <time class="timestamp">27 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/consiglio-ostia-fiumicino-ponte-scafa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/24091985750285/ponte-scafa1-5.jpg" alt="Un po&amp;#039; a Ostia, un po&amp;#039; a Fiumicino: il consiglio itinerante sul Ponte della Scafa che &amp;quot;serve a poco&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/consiglio-ostia-fiumicino-ponte-scafa.html" class="current link">Un po&#039; a Ostia, un po&#039; a Fiumicino: il consiglio itinerante sul Ponte della Scafa che &quot;serve a poco&quot;</a></h4>
        <time class="timestamp">28 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/ponte-scafa-traffico-strade-alternative.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/26200685290711/ponte-scafa-9.jpg" alt="Ponte della Scafa: il senso unico alternato &amp;egrave; un imbuto, bus navetta per alleggerire il traffico"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/ponte-scafa-traffico-strade-alternative.html" class="current link">Ponte della Scafa: il senso unico alternato &egrave; un imbuto, bus navetta per alleggerire il traffico</a></h4>
        <time class="timestamp">29 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Produrre un documento che acceleri i tempi&nbsp;per la realizzazione del nuovo <a href="http://www.romatoday.it/tag/chiusura-ponte-della-scafa/" target="_blank">Ponte della Scafa</a>. Questo l&#39;obiettivo, politico, prefissato in vista del&nbsp;<strong>consiglio straordinario</strong> che si terr&agrave; domani a <strong>Fiumicino</strong>, alle 12.30. Una assemblea che&nbsp;si svolger&agrave; insieme ai consiglieri del X Municipio di Roma ma che vive di un paradosso. Fiumicino, comune, e Ostia, ente di prossimit&agrave;, sono su <strong>due livelli amministrativi</strong>&nbsp;e quindi ci sono degli ostacoli da superare.</p>

<p>Ecco, quindi, che <a href="http://fiumicino.romatoday.it/consiglio-ostia-fiumicino-ponte-scafa.html">si &egrave; pensato ad un <strong>escamotage</strong></a>: un consiglio itinerante.&nbsp;Alle ore <strong>9</strong>, nell&#39;Aula Di Somma del lido verr&agrave; aperto il Consiglio del X Municipio, che subito dopo, come da Statuto, verr&agrave; sospeso. Poi appuntamento a Fiumicino&nbsp;per approvare un ordine del giorno e un documento comune. Quindi i consiglieri del mare di Roma <strong>torneranno ad Ostia </strong>per votare un documento locale.</p>

<h2>Virginia Raggi attesa al Consiglio Straordinario</h2>

<p>Il tutto passando in auto sul <strong><a href="http://www.romatoday.it/tag/ponte-scafa/" target="_blank">Ponte della Scafa</a></strong> ormai aperto col senso unico alternato, e con <a href="http://www.romatoday.it/zone/fiumicino/ponte-scafa-traffico-strade-alternative.html" target="_blank">il traffico in tilt nelle ore di punta</a>. A Fiumicino &egrave; attesa anche <strong>Virginia Raggi</strong>. &quot;L&#39;abbiamo invitata&quot;, fanno sapere dal comune del litorale.&nbsp;Hanno confermato la presenza l&#39;assessore ai Lavori Pubblici e Tutela del Territorio della Regione Lazio, <strong>Mauro Alessandri</strong>, l&#39;amministratore unico di Astral <strong>Antonio Mallamo</strong> e<strong>&nbsp;</strong>il senatore <strong>William De Vecchis</strong>. Il consiglio sar&agrave; trasmesso anche in streaming.</p>

<h3><u title="Tag associate: chiusura-ponte-della-scafa, ponte-scafa"><a href="http://admin.romatoday.strategy.it/item/edit/id/1109938">&quot;Noi usati come transenne umane sul Ponte della&nbsp;</a><a href="http://www.romatoday.it/zone/fiumicino/ponte-scafa-sindacato-vigili-esposto-prefetto.html">Scafa</a></u><a href="http://www.romatoday.it/zone/fiumicino/ponte-scafa-sindacato-vigili-esposto-prefetto.html" target="_blank"><u title="Tag associate: chiusura-ponte-della-scafa, ponte-scafa">&quot;</u></a></h3>

<p>&quot;Raggi, in qualit&agrave; di sindaca di Roma Capitale e della Citt&agrave; Metropolitana, deve essere <strong>anche nell&#39;aula di&nbsp;Ostia</strong>. Un vero amministratore pubblico si mette a disposizione della propria comunit&agrave;. Invece, sulla nostra sponda del Tevere, la sindaca e la sua giunta sono totalmente assenti. - punzecchiano dal <strong>Partito Democratico</strong> del X Municipio - Per questo, chiediamo che la Raggi venga ad informarci su cosa accadr&agrave;&quot;.&nbsp;</p>

<p>Sindaca che, secondo&nbsp;gli esponenti di Fdi, <strong>Fabrizio Ghera</strong> capogruppo alla Regione Lazio,<strong> Andrea De Priamo</strong> capogruppo in Campidoglio e <strong>Monica Picca</strong> capogruppo nel Municipio X, governando la Citt&agrave; Metropolitana &quot;<strong>avrebbe dovuto coordinare un&#39;unit&agrave; di crisi</strong>, invece ha scaricato il problema su Fiumicino e Ostia. A breve inizieranno le scuole e il caos si moltiplicher&agrave;, domani, quindi, sia il giorno delle decisioni e delle responsabilit&agrave;, anche Raggi venga in Aula&quot;.</p>

<p><img alt="conferenza_stampa_scafa-2" src="http://3.citynews-romatoday.stgy.ovh/~media/65685597179584/conferenza_stampa_scafa-2.jpg" style="height: 480px; width: 640px;" title="conferenza_stampa_scafa-2" /></p>

<h2>Un documento per il nuovo Ponte della Scafa</h2>

<p>&quot;L&#39;obiettivo per questo consiglio straordinario &egrave; prima di tutto dare un segnale di unit&agrave; ai cittadini - spiega la presidente del Consiglio di Fiumicino, <strong>Alessandra Vona</strong> -. Ma anche approvare un ordine del giorno che impegni gli organismi competenti ad <strong>accelerare i tempi </strong>per la realizzazione del nuovo ponte, gi&agrave; finanziato per il 70% dalla<strong> Regione Lazio </strong>e per il 30% da <strong>Roma Capitale</strong>, ma ancora bloccato&quot;.</p>

<h3><u title="Tag associate: chiusura-ponte-della-scafa, ponte-scafa, viabilita"><a href="http://www.romatoday.it/zone/fiumicino/nuovo-ponte-scafa-ostia-fiumicino-.html">Nuovo Ponte della&nbsp;Scafa, 12 anni di ritardi</a></u></h3>

<p>&quot;Il solo <a href="http://www.romatoday.it/tag/chiusura-ponte-della-scafa/" target="_blank">Ponte della Scafa</a>, anche quando percorribile normalmente,<strong> non &egrave; pi&ugrave; sufficiente </strong>a rispondere alle esigenze di due territori, il nostro e quello del X Municipio, che negli ultimi anni hanno subito un forte incremento della popolazione&quot; prosegue la presidente. &quot;Auspico una grande partecipazione, <strong>al di l&agrave; delle appartenenze politiche</strong> - conclude Vona -, che lasci da parte le polemiche per puntare all&#39;obiettivo comune: tutelare gli interessi di tutti i cittadini e le cittadine&quot;.</p>

<p><img alt="ponte scafa1-4" src="http://3.citynews-romatoday.stgy.ovh/~media/41834220199955/ponte-scafa1-4.jpg" style="height: 412px; width: 640px;" title="ponte scafa1-4" /></p>

<h2>I lavori sul Ponte della Scafa&nbsp;</h2>

<p><br />
Nel frattempo il traffico &egrave; in tilt. La riapertura del tratto ha creato <a href="http://www.romatoday.it/zone/fiumicino/ponte-scafa-traffico-strade-alternative.html" target="_blank">una sorta di imbuto tra Ostia e Fiumicino</a> ecco perch&eacute; il Campidoglio ha deciso di interrompere la sperimentazione della <a href="http://www.romatoday.it/zone/arvalia/magliana/stop-restringimento-viadotto-della-magliana.html" target="_blank">riduzione del viadotto della Magliana</a>, alleggerendo cos&igrave; il traffico nell&#39;area del comune aeroportuale. I lavori, che stanno proseguendo incessantemente giorno e notte, hanno portato all&#39;alleggerimento di <strong>600 tonnellate </strong>di asfalto e &quot;<strong>altre 400</strong> contiamo di eliminarle, tra parapetti e marciapiedi&quot; sono in via di smaltimento.&nbsp;</p>

<p>Ha fatto sapere Astral che, in questi giorni, ha ribadito come che la tragedia di Genova &quot;non ha inciso per nulla&quot; sulla decisione di chiudere il <a href="http://www.romatoday.it/tag/chiusura-ponte-della-scafa/" target="_blank"><strong>Ponte della Scafa</strong></a> &quot;perch&eacute; abbiamo appaltato queste <a href="http://www.romatoday.it/cronaca/ponte-della-scafa-ostia-fiumicino-traffico-16-maggio-2018.html" target="_blank">indagini nel maggio 2018</a>&quot;, quindi ben prima della tragedia ligure. &quot;Stiamo lavorando per capire le condizioni del ponte, soprattutto dei giunti laterali, redigere un progetto esecutivo in 15-20 giorni e appaltare i lavori (<strong>che potrebbero durare tre mesi ndr</strong>) per mettere tutto in sicurezza per i prossimi <strong>30 anni</strong>&quot;.&nbsp;</p>

<p></p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Ffiumicino.romatoday.it%2Fzone%2Ffiumicino%2Fponte-scafa-consiglio-fiumicino-ostia.html\u0026description_url=\u0026correlator=1535634208\u0026cust_params=Brand%3Dromatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=romatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<wbr />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/ponte-scafa-aperto-notizie.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/55902250890020/ponte-scafa-4-2-2.jpg" alt="Riapre il Ponte della Scafa: percorsi limitati per auto e pedoni. Montino: &amp;quot;Ci sar&amp;agrave; traffico nelle ore di punta&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/ponte-scafa-aperto-notizie.html" class="current link">Riapre il Ponte della Scafa: percorsi limitati per auto e pedoni. Montino: &quot;Ci sar&agrave; traffico nelle ore di punta&quot;</a></h4>
        <time class="timestamp">28 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/ponte-scafa-sindacato-vigili-esposto-prefetto.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/square-low/6637102354390/fiumicino-ponte-della-scafa-3.jpg" alt="&amp;quot;Noi usati come transenne umane sul Ponte della Scafa&amp;quot;: sindacato vigili fa esposto al Prefetto"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/ponte-scafa-sindacato-vigili-esposto-prefetto.html" class="current link">&quot;Noi usati come transenne umane sul Ponte della Scafa&quot;: sindacato vigili fa esposto al Prefetto</a></h4>
        <time class="timestamp">27 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/consiglio-ostia-fiumicino-ponte-scafa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/square-low/24091985750285/ponte-scafa1-5.jpg" alt="Un po&amp;#039; a Ostia, un po&amp;#039; a Fiumicino: il consiglio itinerante sul Ponte della Scafa che &amp;quot;serve a poco&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/consiglio-ostia-fiumicino-ponte-scafa.html" class="current link">Un po&#039; a Ostia, un po&#039; a Fiumicino: il consiglio itinerante sul Ponte della Scafa che &quot;serve a poco&quot;</a></h4>
        <time class="timestamp">28 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/ponte-scafa-traffico-strade-alternative.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/26200685290711/ponte-scafa-9.jpg" alt="Ponte della Scafa: il senso unico alternato &amp;egrave; un imbuto, bus navetta per alleggerire il traffico"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/ponte-scafa-traffico-strade-alternative.html" class="current link">Ponte della Scafa: il senso unico alternato &egrave; un imbuto, bus navetta per alleggerire il traffico</a></h4>
        <time class="timestamp">29 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.romatoday.it/tag/chiusura-ponte-della-scafa/" class="btn block-btn default-btn rounded-btn">chiusura ponte della scafa</a></li>
        <li class="tag-item"><a href="http://www.romatoday.it/tag/ponte-scafa/" class="btn block-btn default-btn rounded-btn">ponte scafa</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_5a239f3ee5d890d65feb543cc04976842c69d0b3"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Un+documento+per+sbloccare+il+nuovo+Ponte+della+Scafa%3A+Fiumicino+aspetta+Raggi+al+consiglio+straordinario&url=http%3A%2F%2Ffiumicino.romatoday.it%2Fponte-scafa-consiglio-fiumicino-ostia.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Un%20documento%20per%20sbloccare%20il%20nuovo%20Ponte%20della%20Scafa%3A%20Fiumicino%20aspetta%20Raggi%20al%20consiglio%20straordinario%20%40%20http%3A%2F%2Ffiumicino.romatoday.it%2Fzone%2Ffiumicino%2Fponte-scafa-consiglio-fiumicino-ostia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Ffiumicino.romatoday.it%2Fzone%2Ffiumicino%2Fponte-scafa-consiglio-fiumicino-ostia.html&text=Un+documento+per+sbloccare+il+nuovo+Ponte+della+Scafa%3A+Fiumicino+aspetta+Raggi+al+consiglio+straordinario">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/NiT4bQ00jHX2_QoWsctgUuWf-JaWIBO18gtIic2EE76asoC1WNtc9P-MgRpZBLYlOrrVdh64w9sKdUD6k990VnxD0XnJVgagmmbt4jYh5LTDUkWcNtjmpaW5vhXI_r99H5cHkC_QNYspf2NFOmkA9-Dr_4ny5HSA2JPTRqzZzDGtg61-h6A9z7qqEFIkL_CwwES-rTUYg8dWzCkSOxUYzz3Ug2g7uq530M82Ky466aAyjCDdO9dYQgNLn0atvu">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_5a239f3ee5d890d65feb543cc04976842c69d0b3 = 0;
       window.fSharrreTotalCount_5a239f3ee5d890d65feb543cc04976842c69d0b3 = function( iCount )
       {
         window.iSharrreTotalCount_5a239f3ee5d890d65feb543cc04976842c69d0b3 += iCount;
       
        if ( window.iSharrreTotalCount_5a239f3ee5d890d65feb543cc04976842c69d0b3 > 0 )
        {
           $('#sharrre-social-counter_5a239f3ee5d890d65feb543cc04976842c69d0b3').text( window.iSharrreTotalCount_5a239f3ee5d890d65feb543cc04976842c69d0b3 );
           $('#sharrre-box-social-counter_5a239f3ee5d890d65feb543cc04976842c69d0b3').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_5a239f3ee5d890d65feb543cc04976842c69d0b3').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5a239f3ee5d890d65feb543cc04976842c69d0b3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225455\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225485\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225515\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225545\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://fiumicino.romatoday.it/zone/fiumicino/ponte-scafa-consiglio-fiumicino-ostia.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,1111193,{"title":"Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario","abstract":"Il consiglio si svolger\u00e0 insieme ai consiglieri del X Municipio e sar\u00e0 possibile seguirlo in streaming","link":"http:\/\/www.romatoday.it\/zone\/fiumicino\/ponte-scafa-consiglio-fiumicino-ostia.html","uri":"ponte-scafa-consiglio-fiumicino-ostia"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":30,"pager_elements":30,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.romatoday.it/commenti/rss/articoli/ponte-scafa-consiglio-fiumicino-ostia/1111193" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jWAlzq3U9WPmixQebXt7vw5Ws6JgD_F-7BAe4OZdkkZPd5bTCMCFmyGbMrAd-XDeBtG2Bp4xquLiM6bbSmJZcjU-rFsu6RsOM9MYW3zvGTqTdvb54J5Tt9JWcHWQKWQAlTR65hyHyKuKYpD2dhxbLVpJSfXbsZVVrWjdzLEqAuAKjZDBNj-khpeB9s3gaGitlmQcIqFaV6UOx1gOuZnKtzlsiry9U7fwuhYM--4FMTeoC6NbdIR5yt&__frame~DPujIy=jNL4puN7DtUxtBQszrNBu0YRDG-Z4A" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.romatoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.romatoday.it/commenti/articoli/ponte-scafa-consiglio-fiumicino-ostia/1111193" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/fiumicino/ponte-scafa-consiglio-fiumicino-ostia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/29721123334866/ponte-scafa-11.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/29721123334866/ponte-scafa-11.jpg" alt="Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/" class="link">
            Fiumicino          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/ponte-scafa-consiglio-fiumicino-ostia.html" class="link">
            Un documento per sbloccare il nuovo Ponte della Scafa: Fiumicino aspetta Raggi al consiglio straordinario          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/zingaretti-ex-dogana-13-14-ottobre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/62251066298308/citynewsansafoto_20180830131854401-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/62251066298308/citynewsansafoto_20180830131854401-2.jpg" alt="La Leopolda di Zingaretti &amp;egrave; una Piazza grande e si sposta all&amp;#039;ex Dogana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.romatoday.it/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.romatoday.it/politica/zingaretti-ex-dogana-13-14-ottobre.html" class="link">
            La Leopolda di Zingaretti &egrave; una Piazza grande e si sposta all&#039;ex Dogana          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/scuola/corsa-agli-affitti-per-fuorisede-a-roma-per-una-singola-almeno-400-euro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/60342517647270/affitti_studenti1-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/60342517647270/affitti_studenti1-4.jpg" alt="Roma, corsa agli affitti per i fuorisede: breve guida al &amp;quot;salto della truffa&amp;quot;, ma non si scappa dai 400 euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.romatoday.it/scuola/" class="link">
            Scuola          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.romatoday.it/scuola/corsa-agli-affitti-per-fuorisede-a-roma-per-una-singola-almeno-400-euro.html" class="link">
            Roma, corsa agli affitti per i fuorisede: breve guida al &quot;salto della truffa&quot;, ma non si scappa dai 400 euro          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/sequestro-palazzo-via-della-marranella-112.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/34485823867445/palazzo-tor-pignattara-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/34485823867445/palazzo-tor-pignattara-2.jpeg" alt="Maxi abuso in via della Marranella: sigilli a nuovo &amp;quot;mostro&amp;quot; di cemento"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.romatoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.romatoday.it/cronaca/sequestro-palazzo-via-della-marranella-112.html" class="link">
            Maxi abuso in via della Marranella: sigilli a nuovo &quot;mostro&quot; di cemento          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/cantieri-strade-chiuse-deviazioni-27-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/62172405266736/cantiere-via-nomentana-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/62172405266736/cantiere-via-nomentana-2-2.jpg" alt="Roma cantiere aperto, il rientro &amp;egrave; una gimcana: tutte le strade chiuse per lavori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/cantieri-strade-chiuse-deviazioni-27-agosto-2018.html">
          Roma cantiere aperto, il rientro &egrave; una gimcana: tutte le strade chiuse per lavori        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/zone/fiumicino/ponte-scafa-bus-navetta-aeroporto-percorso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/58056956037528/ponte-scafa1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/58056956037528/ponte-scafa1-2.jpg" alt="Ponte della Scafa riaperto a met&amp;agrave;, attivi bus navetta per l&amp;#039;aeroporto. Ecco come cambia la viabilit&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/ponte-scafa-bus-navetta-aeroporto-percorso.html">
          Ponte della Scafa riaperto a met&agrave;, attivi bus navetta per l&#039;aeroporto. Ecco come cambia la viabilit&agrave;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/sport/roma-atalanta-pagelle-voti-fantacalcio-27-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/28704119642005/roma-atalanta-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/28704119642005/roma-atalanta-3.jpg" alt="Roma-Atalanta, le pagelle: Manolas croce e delizia, De Rossi super. Rimandati Cristante e Pellegrini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/sport/roma-atalanta-pagelle-voti-fantacalcio-27-agosto-2018.html">
          Roma-Atalanta, le pagelle: Manolas croce e delizia, De Rossi super. Rimandati Cristante e Pellegrini        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/bambino-morto-volo-alitalia-ultime-notizie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/34970915155075/alitalia-infophoto-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/34970915155075/alitalia-infophoto-4.jpg" alt="Bambino di 2 anni muore sul volo Alitalia: era diretto a Roma per curarsi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/bambino-morto-volo-alitalia-ultime-notizie.html">
          Bambino di 2 anni muore sul volo Alitalia: era diretto a Roma per curarsi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/morto-francesco-occhialini-valmontone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/65287878795671/francesco-occhialini-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/65287878795671/francesco-occhialini-2.jpg" alt="Muore per un&amp;#039;infezione il giorno del suo compleanno, citt&amp;agrave; in lutto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/morto-francesco-occhialini-valmontone.html">
          Muore per un&#039;infezione il giorno del suo compleanno, citt&agrave; in lutto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/lavori-pontina-27-agosto-7-settembre-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/20562703996058/pontina-5-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/20562703996058/pontina-5-6.jpg" alt="Pontina a 30 km/h: verifiche sui cavalcavia, si circola a corsie alternate fino al 7 settembre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/lavori-pontina-27-agosto-7-settembre-2018-.html">
          Pontina a 30 km/h: verifiche sui cavalcavia, si circola a corsie alternate fino al 7 settembre        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="25425"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.romatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.romatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.romatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.romatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.romatoday.it/politica/">Politica</a></li>
          
                  <li><a class="link" href="http://www.romatoday.it/economia/">Economia</a><a class="link" href="http://www.romatoday.it/annunci/lavoro/" title="Offerte Lavoro Roma"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.romatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.romatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.romatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.romatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2018 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://fiumicino.romatoday.it/ponte-scafa-consiglio-fiumicino-ostia.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=8YpoycXQkKGfiLzorm6QZUCa8PD19ifTH_YyjDSYbF0T9xBGuyQplx-hUKVuNOYb4IECOpmOPzHgGYaEqK19GDsFTWlW42evTLHvEUhnaXluSb8O6KjAdmfpBdj3ajk_yns4wLEFMmYrQaQsL-UwS1Uei7Fi9kGbt3mbli1LtWir9Hm_gYYMFeu4Cixm7OmxXfqTQYgcorM8fCdK1ATrejMkaG8WafxfKQphTHOAW_76TqrzOCN7LabL8VcyCRYLIk3CQMyBRbIBdqZ9puIrAGWNL8l5RKt&__frame~DPujIy=DKiRMgDYtboJj9coE8NrGsoXD6OhBG" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.romatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "fiumicino", "Fiumicino" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7E,0163,0x68,97,0x72,101,1.0E+2,057,0x64,0157,47,0X7e,057,0x63,111,117,0156,116,0X2F,6.3E+1,78,74,0161,0165,55,0152,4.8e+1,064,1.07e+2,98,0X68,5.3e+1,7.5E+1,113,79,0x50,122,48,0166,0x6C,0131,062,0x33,0X4C,80,89,0x39,0x44,0x73,0x68)+_(0152,0X59,7.1E+1,0x77,0105,0X6d,067,0X61,102,070,1.22E+2,0X56,0X75,0X6A,105,68,0155,109,98,070,76,105,8.9E+1,0X52)+_(0103,0106,75,7.0E+1,061,86,0x4c,117,0X7A,102,6.8e+1,0x34,0X76,1.16e+2,90,122,8.2e+1,1.01e+2,0X73,0x47,1.0E+2,0114,9.7E+1,0X31,0x66,7.0e+1,6.9e+1,117,0121)+_(5.3E+1,0X48,0X71,69,0141,0x75,0x51,7.0E+1,0X4d,109,0120,6.8E+1,67,73,7.6E+1,98,100,77,0x67,0110,8.5e+1,0x64,0X6D,0X34,7.6e+1,0X43,71,5.6E+1,0144,0X45,0X79,1.0E+2,0X5A,98,0x34,0x49,0166,0x78,0x72,0x4a,5.0E+1,0X47,122,0x78,0124,52,5.6E+1,103,5.1e+1,8.5e+1,060,51)+_(67,49,0X49,0112,0x75,0146,0X6D,9.7E+1,5.4E+1,0X56,0X4B,0157,0111,116,6.7e+1,6.7e+1,86,7.1e+1)+_(7.9e+1,1.01e+2,5.6E+1,0X55,0155,7.6E+1,0x4c,0X41,0x63,78,0x4C,0X54,74,0X2D,1.14e+2,0101,7.2e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#x73;&#x68;&#x61;&#x72;&#x65;&#100;&#x2f;&#100;&#111;&#47;&#x7E;&#47;&#x63;&#111;&#117;&#x6e;&#116;&#x2F;&#x3f;&#x7A;&#52;&#122;&#97;&#x74;&#74;&#103;&#120;&#x6a;&#x4B;&#117;&#106;&#x6b;&#x51;&#73;&#97;&#78;&#x4c;&#70;&#79;&#x70;&#x5a;&#67;&#x61;&#x67;&#x72;&#99;&#106;&#x77;&#x70;&#x67;&#x39;&#x6a;&#100;&#x49;&#x42;&#x61;&#x64;&#x67;&#x43;&#67;&#95;&#x50;&#x58;&#x58;&#112;&#x6A;&#51;&#x49;&#106;&#x44;&#x33;&#x35;&#x7a;&#57;&#x6c;&#x69;&#77;&#120;&#x54;&#x75;&#70;&#x32;&#x50;&#x4C;&#103;&#x61;&#68;&#119;&#101;&#x41;&#70;&#82;&#x74;&#57;&#x70;&#95;&#111;&#104;&#113;&#98;&#x7a;&#113;&#77;&#x37;&#101;&#x68;&#119;&#x35;&#54;&#x32;&#x50;&#x6F;&#78;&#x46;&#x79;&#84;&#x36;&#89;&#71;&#x35;&#x77;&#x78;&#109;&#x75;&#x7A;&#73;&#107;&#114;&#120;&#x7a;&#106;&#x37;&#109;&#x57;&#x4E;&#x6e;&#x6f;&#84;&#67;&#51;&#49;&#x4F;&#x32;&#98;&#x35;&#66;&#69;&#117;&#x4E;&#x6f;&#110;&#68;&#56;&#x66;&#79;&#57;&#x55;&#x35;&#x6c;&#x4d;&#x55;&#99;&#76;&#112;&#x65;&#x4d;&#103;&#x78;&#x43;&#x51;&#x48;&#x45;&#x30;&#x35;&#104;&#103;&#106;&#x72;&#x71;&#x4E;&#76;&#74;&#67;&#105;&#118;&#x79;&#x62;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>